
<!DOCTYPE html>
<html id="htmlEl" lang="en">
<!-- NVCGCancerTypeHomePageTemplate.aspx  -->
<head id="header"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1, shrink-to-fit=no" /><title>
	Myeloproliferative Neoplasms—Patient Version - National Cancer Institute
</title>
    <script src="//assets.adobedtm.com/f1bfa9f7170c81b1a9a9ecdcc6c5215ee0b03c84/satelliteLib-5b3dcf1f2676c378b518a1583ef5355acd83cd3d.js"></script>

    <link rel="apple-touch-icon" sizes="180x180" href="/publishedcontent/images/images/design-elements/icons/favicons/apple-touch-icon.png?v=oLa52veKe8" /><link rel="icon" type="image/png" href="/publishedcontent/images/images/design-elements/icons/favicons/favicon-32x32.png?v=oLa52veKe8" sizes="32x32" /><link rel="icon" type="image/png" href="/publishedcontent/images/images/design-elements/icons/favicons/favicon-16x16.png?v=oLa52veKe8" sizes="16x16" /><link rel="manifest" href="/publishedcontent/images/images/design-elements/icons/favicons/manifest.json?v=oLa52veKe8" /><link rel="mask-icon" href="/publishedcontent/images/images/design-elements/icons/favicons/safari-pinned-tab.svg?v=oLa52veKe8" color="#c0143c" /><link rel="shortcut icon" href="/publishedcontent/images/images/design-elements/icons/favicons/favicon.ico?v=oLa52veKe8" /><meta name="apple-mobile-web-app-title" content="Cancer.gov" /><meta name="application-name" content="Cancer.gov" /><meta name="msapplication-config" content="/publishedcontent/images/images/design-elements/icons/favicons/browserconfig.xml?v=oLa52veKe8" /><meta name="theme-color" content="#ffffff" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js" type="text/javascript"></script><script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" type="text/javascript"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/headroom.min.js" type="text/javascript"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" type="text/javascript"></script><link href="/PublishedContent/Styles/nvcg.__v0d7a17833ef060781ec664dee4d00d88.css" rel="stylesheet" /><script src="/PublishedContent/js/Common.__v61566d7ecf29ae06d40933b852e78629.js" type="text/javascript"></script><script src="/PublishedContent/js/ContentPage.__vb25689156f213d2caac628afe34d9864.js" type="text/javascript"></script><script src="/PublishedContent/js/CTHPPage.__v6df8f1dce738bfef568b9a8329d8ece8.js" type="text/javascript"></script><link rel="canonical" href="https://www.cancer.gov/types/myeloproliferative" /><meta name="keywords" content="myeloproliferative,myeloproliferative disorders,myelogenous leukemia,bone marrow disease" /><meta name="description" content="Information about myeloproliferative disorders: treatment, clinical trials, and other topics from the National Cancer Institute." /><meta name="content-language" content="en" /><meta name="english-linking-policy" content="/policies/linking" /><meta name="espanol-linking-policy" content="/espanol/politicas/enlaces" /><meta name="dcterms.type" content="cgvCancerTypeHome" /><meta property="og:title" content="Myeloproliferative Neoplasms" /><meta property="og:description" content="Information about myeloproliferative disorders: treatment, clinical trials, and other topics from the National Cancer Institute." /><meta property="og:type" content="Website" /><meta property="og:site_name" content="National Cancer Institute" /><meta property="og:url" content="https://www.cancer.gov/types/myeloproliferative" /><meta property="og:image" content="https://www.cancer.gov" /><meta name="twitter:card" content="summary" /><link rel="schema.dcterms" href="http://purl.org/dc/terms/" /><link href="https://www.cancer.gov/espanol/tipos/mieloproliferativas" hreflang="es" rel="alternate" /><link href="https://www.cancer.gov/types/myeloproliferative" hreflang="en" rel="alternate" /></head>

<body id="Body1" class="cgvcancertypehome" data-cde-contenttype="cgvcancertypehome" data-cde-pagetemplate="NVCGCancerTypeHomePageTemplatePatient" data-cde-templatetheme="default" data-cde-contentid="13892">
<div class="skip"><a title="Skip to content" href="#content">Skip to content</a></div>
<!-- NOTIFICATION AREA -->
<div id="nvcgSlNotificationArea" class="notification-banner">
	<div class="contentid-939768 slot-item only-SI">
		
    
	</div>
</div>

<!-- END NOTIFICATION AREA -->

<!-- HEADER -->
<header class="push" role="banner">
    <div id="nvcgSlSiteBanner" class="row">
	<div class="contentid-911584 slot-item only-SI nci-logo-pages large-12 columns">
		
 <a href="/"> <!--[if gt IE 8]><!--> <img src="/publishedcontent/images/images/design-elements/logos/nci-logo-full.svg" alt="National Cancer Institute"> <!--<![endif]--> <!--[if lte IE 8]> <img class="nci-logo-IE-xl" src="/publishedcontent/images/images/design-elements/logos/nci-logo-xl.gif" alt="National Cancer Institute"> <img class="nci-logo-IE-desk" src="/publishedcontent/images/images/design-elements/logos/nci-logo-desk.gif" alt="National Cancer Institute"> <img class="nci-logo-IE-tab" src="/publishedcontent/images/images/design-elements/logos/nci-logo-tab.gif" alt="National Cancer Institute"> <img class="nci-logo-IE-phon" src="/publishedcontent/images/images/design-elements/logos/nci-logo-phon.gif" alt="National Cancer Institute"> <![endif]--> </a> 
	</div>
</div>
</header>
<!-- END HEADER -->
<!-- Begin Page -->
<div id="page">
    <!-- Global nav/utilit bar/language  -->
    <div class="fixedtotop">
        <div class="headroom-area">
            <!-- LANGUAGE BAR -->
            <div class="language-bar">
                <div class="row sitewide-language">
                    <div id="LangList1" class="large-12 columns">
	<ul>
		<li><a onclick="NCIAnalytics.ClickLink(this,&#39;Language Select Spanish&#39;);" href="/espanol/tipos/mieloproliferativas">Español</a></li>
	</ul>
</div>
                </div>
            </div><!-- end "language-bar" -->
            <!-- END LANGUAGE BAR -->

            <!-- UTILITY NAV -->
            <div id="nvcgSlUtilityBar" class="utility-background hide-for-medium-down">
	<div class="contentid-911757 slot-item only-SI row utility">
		<div class="rawHtml"><div class="large-12 columns utility">
<span><a href="/contact">1-800-4-CANCER</a></span>
<span><a href="https://livehelp.cancer.gov" onclick="window.open('https://livehelp.cancer.gov/', 'LiveHelp','scrollbars=yes,resizable=yes,menubar=yes,toolbar=yes,location=yes,width=650,height=600'); return false;">Live Chat</a></span>
<span><a href="/publications">Publications</a></span>
<span id="utility-dictionary" class="link"> <a href="/publications/dictionaries/cancer-terms">Dictionary</a></span>
</div></div>
	</div>
</div>
            <!-- END UTILITY NAV -->
        </div><!-- end "headroom-area" -->
        <!-- BEGIN NAVIGATION -->
        <!-- Begin nav-search bar -->
        <div class="nav-search-bar gradient header"><div id="nvcgSlMainNav" class="row">
	<div class="contentid-113330 slot-item first-SI">
		<div class="navigation">
			<div class="mobile-menu-bar"><button type="button" class="open-panel nav-header menu-btn">Menu</button><a href="/global/contact" class="nav-contact">Contact</a><a href="/publications/dictionaries/cancer-terms" class="nav-dictionary">Dictionary</a><button type="button" class="nav-search">Search</button></div><nav id="mega-nav" role="navigation">
				<ul class="menu nav-menu">
					<li class="nav-item lvl-1 has-children item-1"><div class="nav-item-title">
						<a href="/about-cancer">About Cancer</a>
					</div><ul class="mobile-item">
						<li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-cancer/causes-prevention">Causes and Prevention</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/causes-prevention/risk">Risk Factors </a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/causes-prevention/genetics">Genetics</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/causes-prevention/patient-prevention-overview-pdq">Cancer Prevention Overview</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/causes-prevention/research">Research</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-cancer/screening">Cancer Screening</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/screening/patient-screening-overview-pdq">Cancer Screening Overview</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/screening/screening-tests">Screening Tests</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/screening/research">Research</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-cancer/diagnosis-staging">Diagnosis and Staging</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/diagnosis-staging/symptoms">Symptoms</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/diagnosis-staging/diagnosis">Diagnosis</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/diagnosis-staging/staging">Staging</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/diagnosis-staging/prognosis">Prognosis</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/diagnosis-staging/questions">Questions to Ask about Your Diagnosis</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/diagnosis-staging/research">Research</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-cancer/treatment">Cancer Treatment</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/treatment/types">Types of Cancer Treatment</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/treatment/side-effects">Side Effects</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/treatment/clinical-trials">Clinical Trials Information</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/treatment/drugs">A to Z List of Cancer Drugs</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/treatment/cam">Complementary & Alternative Medicine (CAM)</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/treatment/questions">Questions to Ask about Your Treatment</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/treatment/research">Research</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-cancer/coping">Coping with Cancer</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/coping/feelings">Feelings and Cancer</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/coping/adjusting-to-cancer">Adjusting to Cancer</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/coping/self-image">Self-Image & Sexuality</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/coping/day-to-day">Day-to-Day Life</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/coping/caregiver-support">Support for Caregivers</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/coping/survivorship">Survivorship</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/coping/questions">Questions to Ask About Cancer</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/coping/research">Research</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-cancer/advanced-cancer">Advanced Cancer</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/advanced-cancer/care-choices">Choices for Care</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/advanced-cancer/talking">Talking about Your Advanced Cancer</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/advanced-cancer/feelings">Coping with Your Feelings</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/advanced-cancer/planning">Planning for Advanced Cancer</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/advanced-cancer/caregivers">Advanced Cancer and Caregivers</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/advanced-cancer/questions">Questions to Ask about Advanced Cancer</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/advanced-cancer/research">Research</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-cancer/managing-care">Managing Cancer Care</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/managing-care/services">Finding Health Care Services</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/managing-care/track-care-costs">Costs & Medical Information</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/managing-care/advance-directives">Advance Directives</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/managing-care/using-trusted-resources">Using Trusted Resources</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-cancer/understanding">Understanding Cancer</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/understanding/what-is-cancer">What Is Cancer?</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/understanding/statistics">Cancer Statistics</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-cancer/understanding/disparities">Cancer Disparities</a>
							</div></li>
						</ul></li>
					</ul><div aria-expanded="false" aria-haspopup="true" class="sub-nav-mega">
						<div class="sub-nav-group-wrapper"><div class="sub-nav-group-subwrapper"><ul class="sub-nav-group"><li><a href="/about-cancer/understanding" class="sub-nav-group-header">Understanding Cancer</a><ul><li><a href="/about-cancer/understanding/what-is-cancer">What Is Cancer</a></li><li><a href="/about-cancer/understanding/statistics">Cancer Statistics</a></li><li><a href="/about-cancer/understanding/disparities">Cancer Disparities</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-cancer/causes-prevention" class="sub-nav-group-header">Causes &amp; Prevention</a><ul><li><a href="/about-cancer/causes-prevention/risk">Risk Factors</a></li><li><a href="/about-cancer/causes-prevention/genetics">Genetics</a></li><li><a href="/about-cancer/causes-prevention/patient-prevention-overview-pdq">Cancer Prevention Overview</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-cancer/screening" class="sub-nav-group-header">Screening</a><ul><li><a href="/about-cancer/screening/patient-screening-overview-pdq">Cancer Screening Overview</a></li><li><a href="/about-cancer/screening/screening-tests">Screening Tests</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-cancer/diagnosis-staging" class="sub-nav-group-header">Diagnosis &amp; Staging</a><ul><li><a href="/about-cancer/diagnosis-staging/symptoms">Symptoms</a></li><li><a href="/about-cancer/diagnosis-staging/diagnosis">Diagnosis</a></li><li><a href="/about-cancer/diagnosis-staging/staging">Staging</a></li><li><a href="/about-cancer/diagnosis-staging/prognosis">Prognosis</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-cancer/treatment" class="sub-nav-group-header">Treatment</a><ul><li><a href="/about-cancer/treatment/types">Types of Treatment</a></li><li><a href="/about-cancer/treatment/side-effects/">Side Effects</a></li><li><a href="/about-cancer/treatment/clinical-trials">Clinical Trials</a></li><li><a href="/about-cancer/treatment/drugs">Cancer Drugs</a></li><li><a href="/about-cancer/treatment/cam">Complementary &amp; Alternative Medicine</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-cancer/coping" class="sub-nav-group-header">Coping</a><ul><li><a href="/about-cancer/coping/feelings">Feelings &amp; Cancer</a></li><li><a href="/about-cancer/coping/adjusting-to-cancer">Adjusting to Cancer</a></li><li><a href="/about-cancer/coping/self-image">Self Image &amp; Sexuality</a></li><li><a href="/about-cancer/coping/day-to-day">Day to Day Life</a></li><li><a href="/about-cancer/coping/survivorship">Survivorship</a></li><li><a href="/about-cancer/coping/caregiver-support">Support for Caregivers</a></li><li><a href="/about-cancer/coping/questions">Questions to Ask About Cancer</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-cancer/advanced-cancer" class="sub-nav-group-header">Advanced Cancer</a><ul><li><a href="/about-cancer/advanced-cancer/care-choices">Choices For Care</a></li><li><a href="/about-cancer/advanced-cancer/talking">Talking About Advanced Cancer</a></li><li><a href="/about-cancer/advanced-cancer/feelings">Coping With Your Feelings</a></li><li><a href="/about-cancer/advanced-cancer/planning">Planning for Advanced Cancer</a></li><li><a href="/about-cancer/advanced-cancer/caregivers">Advanced Cancer &amp; Caregivers</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-cancer/managing-care" class="sub-nav-group-header">Managing Cancer Care</a><ul><li><a href="/about-cancer/managing-care/services">Finding Health Care Services</a></li><li><a href="/about-cancer/managing-care/track-care-costs">Managing Costs and Medical Information</a></li><li><a href="/about-cancer/managing-care/advance-directives">Advance Directives</a></li><li><a href="/about-cancer/managing-care/using-trusted-resources">Using Trusted Resources</a></li></ul></li></ul></div></div>
					</div></li><li class="nav-item lvl-1 contains-current has-children item-2"><div class="nav-item-title">
						<a href="/types">Cancer Types</a>
					</div><ul class="mobile-item">
						<li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/types/aya">Adolescents and Young Adults with Cancer</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/types/aya/research">Reports, Research, and Literature</a>
							</div></li>
						</ul></li><li class="lvl-2"><div class="nav-item-title">
							<a href="/types/by-body-location">Cancers by Body Location/System</a>
						</div></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/types/childhood-cancers">Childhood Cancers</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/types/childhood-cancers/late-effects-pdq">Late Effects of Childhood Cancer Treatment</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/types/childhood-cancers/pediatric-care-pdq">Pediatric Supportive Care</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/types/childhood-cancers/patient/unusual-cancers-childhood-pdq">Unusual Cancers of Childhood Treatment</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/types/childhood-cancers/pediatric-genomics-hp-pdq">Childhood Cancer Genomics</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/types/childhood-cancers/research">Study Findings</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/types/metastatic-cancer">Metastatic Cancer</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/types/metastatic-cancer/research">Metastatic Cancer Research</a>
							</div></li>
						</ul></li><li class="lvl-2"><div class="nav-item-title">
							<a href="/types/common-cancers">Common Cancer Types</a>
						</div></li><li class="lvl-2"><div class="nav-item-title">
							<a href="/types/recurrent-cancer">Recurrent Cancer</a>
						</div></li>
					</ul><div aria-expanded="false" aria-haspopup="true" class="sub-nav-mega">
						<div class="sub-nav-group-wrapper"><div class="sub-nav-group-subwrapper"><ul class="sub-nav-group cancer-types-border-container"><li><a href="/types/common-cancers" class="sub-nav-group-header">Common Cancer Types</a><ul><li><a href="/types/bladder">Bladder Cancer</a></li><li><a href="/types/breast">Breast Cancer</a></li><li><a href="/types/colorectal">Colorectal Cancer</a></li><li><a href="/types/kidney">Kidney (Renal Cell) Cancer</a></li><li><a href="/types/leukemia">Leukemia</a></li></ul><ul><li><a href="/types/liver">Liver Cancer</a></li><li><a href="/types/lung">Lung Cancer</a></li><li><a href="/types/lymphoma">Lymphoma</a></li><li><a href="/types/pancreatic">Pancreatic Cancer</a></li></ul><ul><li><a href="/types/prostate">Prostate Cancer</a></li><li><a href="/types/skin">Skin Cancer</a></li><li><a href="/types/thyroid">Thyroid Cancer</a></li><li><a href="/types/uterine">Uterine Cancer</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/types" class="sub-nav-group-header">All Cancer Types</a><ul><li><a href="/types">A to Z List of Cancers</a></li><li><a href="/types/by-body-location">Cancers by Body Location</a></li><li><a href="/types/childhood-cancers">Childhood Cancers</a></li><li><a href="/types/aya">Adolescent &amp; Young Adult Cancers</a></li><li><a href="/types/metastatic-cancer">Metastatic Cancer</a></li><li><a href="/types/recurrent-cancer">Recurrent Cancer</a></li></ul></li></ul></div></div>
					</div></li><li class="nav-item lvl-1 has-children item-3"><div class="nav-item-title">
						<a href="/research">Research</a>
					</div><ul class="mobile-item">
						<li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/research/nci-role">NCI’s Role in Cancer Research</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/research/nci-role/intramural">Intramural Research</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/nci-role/extramural">Extramural Research</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/nci-role/bioinformatics">Bioinformatics and Cancer</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/nci-role/cancer-centers">NCI-Designated Cancer Centers</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/nci-role/fnlcr">Frederick National Laboratory for Cancer Research </a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/nci-role/partners-collaborators">Partners & Collaborators</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/nci-role/spotlight">Spotlight on Scientists</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/research/areas">Research Areas</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/biology">Cancer Biology Research</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/genomics">Cancer Genomics Research</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/causes">Research on Causes of Cancer</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/diagnosis">Cancer Diagnosis Research </a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/prevention">Cancer Prevention Research </a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/screening">Screening & Early Detection</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/treatment">Cancer Treatment Research</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/public-health">Cancer & Public Health</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/disparities">Cancer Health Disparities</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/childhood">Childhood Cancers</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/clinical-trials">Clinical Trials</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/areas/global-health">Global Cancer Research</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/research/key-initiatives">Key Initiatives</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/research/key-initiatives/ras">The RAS Initiative</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/key-initiatives/moonshot-cancer-initiative">Cancer Moonshot℠</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/research/progress">Progress</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/research/progress/annual-report-nation">Annual Report to the Nation</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/progress/250-years-milestones">Milestones in Cancer Research and Discovery</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/progress/discovery">Stories of Discovery</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/research/resources">Research Tools, Specimens, and Data</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/research/resources/conducting">Conducting Clinical Trials</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/resources/statistical-tools">Statistical Tools and Data</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/resources/terminology">Terminology Resources</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/resources/data-catalog">NCI Data Catalog</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/research/resources/cryoem">Cryo-EM</a>
							</div></li>
						</ul></li>
					</ul><div aria-expanded="false" aria-haspopup="true" class="sub-nav-mega">
						<div class="sub-nav-group-wrapper"><div class="sub-nav-group-subwrapper"><ul class="sub-nav-group"><li><a href="/research/nci-role" class="sub-nav-group-header">NCI's Role in Cancer Research</a><ul><li><a href="/research/nci-role/intramural">Intramural Research</a></li><li><a href="/research/nci-role/extramural">Extramural Research</a></li><li><a href="/research/nci-role/bioinformatics">Bioinformatics and Cancer</a></li><li><a href="/research/nci-role/cancer-centers">NCI-Designated Cancer Centers</a></li><li><a href="/research/nci-role/fnlcr">Frederick National Lab</a></li><li><a href="/research/nci-role/partners-collaborators">Partners &amp; Collaborators</a></li><li><a href="/research/nci-role/spotlight">Spotlight on Scientists</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/research/areas" class="sub-nav-group-header">NCI Research Areas</a><ul><li><a href="/research/areas/biology">Cancer Biology</a></li><li><a href="/research/areas/genomics">Cancer Genomics</a></li><li><a href="/research/areas/causes">Causes of Cancer</a></li><li><a href="/research/areas/diagnosis">Diagnosis</a></li><li><a href="/research/areas/prevention">Prevention</a></li><li><a href="/research/areas/screening">Screening &amp; Early Detection</a></li><li><a href="/research/areas/treatment">Treatment</a></li><li><a href="/research/areas/public-health">Cancer &amp; Public Health</a></li><li><a href="/research/areas/disparities">Cancer Health Disparities</a></li><li><a href="/research/areas/childhood">Childhood Cancer</a></li><li><a href="/research/areas/clinical-trials">Clinical Trials</a></li><li><a href="/research/areas/global-health">Global Health</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/research/key-initiatives" class="sub-nav-group-header">Key Initiatives</a><ul><li><a href="/research/key-initiatives/moonshot-cancer-initiative">Cancer Moonshot</a></li><li><a href="/about-nci/organization/ccg/research/computational-genomics/gdc">Genomic Data Commons</a></li><!--
			<li><a href="https://ncorp.cancer.gov/">NCI Community Oncology Research Program</a></li>
--><li><a href="/research/areas/clinical-trials/nctn">National Clinical Trials Network</a></li><li><a href="/research/key-initiatives/ras">RAS Initiative</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/research/progress" class="sub-nav-group-header">Progress</a><ul><li><a href="/research/progress/annual-report-nation">Annual Report to the Nation</a></li><li><a href="/research/progress/discovery">Stories of Discovery</a></li></ul></li><br /><br /><li><a href="/research/resources" class="sub-nav-group-header">Research Tools, Specimens, and Data</a></li></ul></div></div>
					</div></li><li class="nav-item lvl-1 has-children item-4"><div class="nav-item-title">
						<a href="/grants-training">Grants & Training</a>
					</div><ul class="mobile-item">
						<li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/grants-training/grants-funding">Research Grants</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/grants-funding/funding-opportunities">Funding Opportunities</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/grants-funding/contacts">Research Program Contacts</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/grants-funding/funding-strategy">Funding Strategy</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/grants-training/policies-process">Grants Policies and Process</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/policies-process/nci-policies">NCI Grant Policies</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/policies-process/legal">Legal Requirements</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/policies-process/overview">Grants Process Overview</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/grants-training/apply-grant">Apply for a Grant</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/apply-grant/development">Step 1: Application Development & Submission</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/apply-grant/receipt">Step 2: Application Receipt & Assignment</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/apply-grant/peer-review">Step 3: Peer Review and Funding Outcomes</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/apply-grant/award-issuance">Step 4: Award Negotiation & Issuance</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/grants-training/manage-award">Manage Your Award</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/manage-award/contacts">Grants Management Contacts</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/manage-award/monitoring">Monitoring</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/manage-award/prior-approvals">Prior Approvals</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/manage-award/report-audit">Annual Reporting and Auditing</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/manage-award/grant-transfer">Transfer of a Grant</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/manage-award/grant-closeout">Grant Closeout</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/grants-training/training">Training</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/training/at-nci">Cancer Training at NCI</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/training/funding">Funding for Cancer Training</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/training/idwb">Building a Diverse Workforce</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/training/other">Other Fellowships and Internships</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/training/contact">Program Contacts</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/grants-training/training/about">About Center for Cancer Training (CCT)</a>
							</div></li>
						</ul></li>
					</ul><div aria-expanded="false" aria-haspopup="true" class="sub-nav-mega">
						<div class="sub-nav-group-wrapper"><div class="sub-nav-group-subwrapper"><ul class="sub-nav-group"><li><a href="/grants-training/grants-funding" class="sub-nav-group-header">Research Grants</a><ul><li><a href="/grants-training/grants-funding/funding-opportunities">Funding Opportunities</a></li><li><a href="/grants-training/grants-funding/contacts">Research Program Contacts</a></li><li><a href="/grants-training/grants-funding/funding-strategy">Funding Strategy</a></li></ul></li><br /><li><a href="/grants-training/policies-process" class="sub-nav-group-header">Grants Policies &amp; Process</a><ul><li><a href="/grants-training/policies-process/overview">Grants Process Overview</a></li><li><a href="/grants-training/policies-process/legal">Legal Requirements</a></li><li><a href="/grants-training/policies-process/nci-policies">NCI Policies</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/grants-training/apply-grant" class="sub-nav-group-header">Apply for a Grant</a><ul><li><a href="/grants-training/apply-grant/development">Application Development &amp; Submission</a></li><li><a href="/grants-training/apply-grant/receipt">Receipt &amp; Assignment</a></li><li><a href="/grants-training/apply-grant/peer-review">Peer Review &amp; Outcomes</a></li><li><a href="/grants-training/apply-grant/award-issuance">Award Issuance</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/grants-training/manage-award" class="sub-nav-group-header">Manage Your Award</a><ul><li><a href="/grants-training/manage-award/contacts">Grants Management Contacts</a></li><li><a href="/grants-training/manage-award/monitoring">Monitoring</a></li><li><a href="/grants-training/manage-award/prior-approvals">Prior Approvals</a></li><li><a href="/grants-training/manage-award/report-audit">Annual Reporting &amp; Auditing</a></li><li><a href="/grants-training/manage-award/grant-transfer">Grant Transfer</a></li><li><a href="/grants-training/manage-award/grant-closeout">Grant Closeout</a></li></ul></li><br /><li><a href="/grants-training/contracts-business" class="sub-nav-group-header">Contracts &amp; Small Business</a></li></ul><ul class="sub-nav-group"><li><a href="/grants-training/training" class="sub-nav-group-header">Training</a><ul><li><a href="/grants-training/training/at-nci">Cancer Training at NCI (Intramural)</a></li><li><a href="/grants-training/training/funding">Funding for Cancer Training (Extramural)</a></li><li><a href="/grants-training/training/diversity-training">Building a Diverse Workforce</a></li><li><a href="/grants-training/training/other">Other Fellowships &amp; Internships</a></li><li><a href="/grants-training/training/contact">Training Program Contacts</a></li></ul></li></ul></div></div>
					</div></li><li class="nav-item lvl-1 has-children item-5"><div class="nav-item-title">
						<a href="/news-events">News & Events</a>
					</div><ul class="mobile-item">
						<li class="lvl-2"><div class="nav-item-title">
							<a href="/news-events/press-releases/2017">Press Releases</a>
						</div></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/news-events/media-resources">Resources for News Media</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/news-events/media-resources/contacts">Media Contacts</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/news-events/media-resources/multicultural">Multicultural Media Outreach Program</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/news-events/media-resources/reporting-fellowships">Cancer Reporting Fellowships</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/news-events/events">Events</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/news-events/events/scientific-meetings">Scientific Meetings & Lectures</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/news-events/events/conferences">Conferences</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/news-events/events/advisory-board-meetings">Advisory Board Meetings</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/news-events/events/social-media">Social Media Events</a>
							</div></li>
						</ul></li><li class="lvl-2"><div class="nav-item-title">
							<a href="/news-events/cancer-currents-blog">Cancer Currents Blog</a>
						</div></li>
					</ul><div aria-expanded="false" aria-haspopup="true" class="sub-nav-mega">
						<div class="sub-nav-group-wrapper"><div class="sub-nav-group-subwrapper"><ul class="sub-nav-group"><li><a href="/news-events/press-releases/2017" class="sub-nav-group-header">All Press Releases</a><ul><li><a href="/news-events/press-releases/2017">2017</a></li><li><a href="/news-events/press-releases/2016">2016</a></li><li><a href="/news-events/press-releases/2015">2015</a></li><li><a href="/news-events/press-releases/2014">2014</a></li><li><a href="/news-events/press-releases/2013">2013</a></li><li><a href="/news-events/press-releases/2012">2012</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/news-events/media-resources" class="sub-nav-group-header">Media Resources</a><ul><li><a href="/news-events/media-resources/contacts">Media Contacts</a></li><li><a href="/news-events/media-resources/multicultural">Multicultural Media</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/news-events/events" class="sub-nav-group-header">Events</a><ul><li><a href="/news-events/events/scientific-meetings">Scientific Meetings &amp; Lectures</a></li><li><a href="/news-events/events/conferences">Conferences</a></li><li><a href="/news-events/events/advisory-board-meetings">Advisory Board Meetings</a></li><li><a href="/news-events/events/social-media">Social Media</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/news-events/cancer-currents-blog" class="sub-nav-group-header">Cancer Currents Blog</a></li></ul></div></div>
					</div></li><li class="nav-item lvl-1 has-children item-6"><div class="nav-item-title">
						<a href="/about-nci">About NCI</a>
					</div><ul class="mobile-item">
						<li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-nci/overview">NCI Overview</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/overview/history">History</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/overview/contributing">Contributing to Cancer Research</a>
							</div></li>
						</ul></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-nci/leadership">Leadership</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/leadership/director">Director's Page</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/leadership/previous">Previous NCI Directors</a>
							</div></li>
						</ul></li><li class="lvl-2"><div class="nav-item-title">
							<a href="/about-nci/organization">NCI Organization</a>
						</div></li><li class="lvl-2"><div class="nav-item-title">
							<a href="/about-nci/advisory-boards">Advisory Boards and Review Groups</a>
						</div></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-nci/budget">Budget & Appropriations</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/budget/annual-plan">About the Annual Plan & Budget Proposal</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/budget/congressional-justification">NCI Congressional Justification</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/budget/fact-book">NCI Budget Fact Book</a>
							</div></li>
						</ul></li><li class="lvl-2"><div class="nav-item-title">
							<a href="/about-nci/careers">Careers at NCI</a>
						</div></li><li class="lvl-2"><div class="nav-item-title">
							<a href="/about-nci/visit">Visitor Information</a>
						</div></li><li class="lvl-2 has-children"><div class="nav-item-title">
							<a href="/about-nci/legislative">Legislative Activities</a>
						</div><ul class="mobile-item">
							<li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/legislative/hearings">Hearings & Testimonies </a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/legislative/current-congress">Current Congress </a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/legislative/history">Legislative History</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/legislative/committees">Committees of Interest</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/legislative/resources">Legislative Resources</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/legislative/recent-public-laws">Recent Public Laws</a>
							</div></li><li class="lvl-3"><div class="nav-item-title">
								<a href="/about-nci/legislative/contact">Contact</a>
							</div></li>
						</ul></li>
					</ul><div aria-expanded="false" aria-haspopup="true" class="sub-nav-mega">
						<div class="sub-nav-group-wrapper"><div class="sub-nav-group-subwrapper"><ul class="sub-nav-group"><li><a href="/about-nci/overview" class="sub-nav-group-header">Overview &amp; Mission</a><ul><li><a href="/about-nci/overview/history">History of NCI</a></li><li><a href="/about-nci/overview/contributing">Contributing to Cancer Research</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-nci/leadership" class="sub-nav-group-header">Senior Leadership</a><ul><li><a href="/about-nci/leadership/director">Director</a></li><li><a href="/about-nci/leadership/previous">Previous Directors</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-nci/organization" class="sub-nav-group-header">NCI Organization</a><ul><li><a href="/about-nci/organization">Divisions, Offices &amp; Centers</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-nci/advisory-boards" class="sub-nav-group-header">Advisory Boards &amp; Review Groups</a></li></ul><ul class="sub-nav-group"><li><a href="/about-nci/budget" class="sub-nav-group-header">Budget &amp; Appropriations</a><ul><li><a href="/about-nci/budget/">Current Year Budget</a></li><li><a href="/about-nci/budget/annual-plan">Annual Plan &amp; Budget Proposal</a></li><li><a href="/about-nci/budget/congressional-justification">Congressional Justification</a></li><li><a href="/about-nci/budget/fact-book">NCI Budget Fact Book</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-nci/legislative" class="sub-nav-group-header">Legislative Activities</a><ul><li><a href="/about-nci/legislative/hearings">Hearings &amp; Testimonies</a></li><li><a href="/about-nci/legislative/current-congress">Current Congress</a></li><li><a href="/about-nci/legislative/history">Legislative History</a></li><li><a href="/about-nci/legislative/committees">Committees of Interest</a></li><li><a href="/about-nci/legislative/resources">Legislative Resources</a></li><li><a href="/about-nci/legislative/recent-public-laws">Recent Public Laws</a></li></ul></li></ul><ul class="sub-nav-group"><li><a href="/about-nci/careers" class="sub-nav-group-header">Careers</a></li></ul><ul class="sub-nav-group"><li><a href="/about-nci/visit" class="sub-nav-group-header">Visitor Information</a></li></ul></div></div>
					</div></li>
				</ul>
			</nav>
		</div>
	</div><div class="contentid-911752 slot-item last-SI">
		<div class="rawHtml"><div class="search" role="search">
	<form action="/search/results" method="post" id="siteSearchForm" name="siteSearchForm" onsubmit="NCIAnalytics.SiteWideSearch(this);">
		<label class="hidden" for="swKeyword">Search</label>
		<input placeholder="search" class="searchString ui-autocomplete-input" id="swKeyword" maxlength="255" name="swKeyword" onblur="bSearchBoxBool=false;" onfocus="bSearchBoxBool=true;" value="" autocomplete="off" type="text" aria-autocomplete="list" aria-haspopup="true">
		<button class="searchSubmit" id="sitesearch" onclick="return siteSearchSubmit();" type="submit">
			<span class="hidden">Search</span>
		</button>
	</form>
</div>
</div>
	</div>
</div></div>
        <!-- End nav-search bar -->

        <!-- END NAVIGATION -->
    </div><!-- END Global nav/utility bar/language -->

<!-- Begin MAIN CONTENT AREA -->
<div class="main-content" id="content">
<!-- slots -->
<div class="row">
	<div class="large-12 columns cthp-padding">
		<div id="cgvSlBreadcrumb" class="medium-8 columns bcrumbs cthp-breadcrumb">
	<div class="contentid-870117 slot-item only-SI">
		<ul class="breadcrumbs">
			<li><a href="/">Home</a></li><li class="last-breadcrumb"><a href="/types">Cancer Types</a></li>
		</ul>
	</div>
</div>
	</div>
	<!-- END "row" -->
</div>
<div class="cthp-content cthp-patient-content" tabindex="0">
	<div class="row">
		<div class="large-12 columns resize-content cthp-padding">

			<!-- PAGE TITLE -->
			<h1><span>Myeloproliferative Neoplasms—Patient Version</span></h1>
			
			<!-- END PAGE TITLE -->



			<!-- PAGE OPTIONS -->
			<script type="text/javascript">
	var addthis_share = {
title: "Myeloproliferative Neoplasms"}
</script><script type="text/javascript">
	var addthis_config = {
ui_language: "en",
ui_508_compliant: true}
</script><div id="PageOptionsControl1" class="page-options no-resize">
	<ul>
		<li class="po-print"><a title="Print" onclick="NCIAnalytics.PrintLink(this);" href="#"><img alt="Print" src="/publishedcontent/images/images/spacer.gif" /></a></li><li class="po-email"><a title="Email" href="/common/popUps/PopEmail.aspx?title=Myeloproliferative+Neoplasms%e2%80%94Patient+Version&amp;docurl=%2ftypes%2fmyeloproliferative&amp;language=en&amp;a=-4315J20605&amp;b=2856a6" onclick="NCIAnalytics.eMailLink(this); dynPopWindow(&#39;/common/popUps/PopEmail.aspx?title=Myeloproliferative+Neoplasms%e2%80%94Patient+Version&amp;docurl=%2ftypes%2fmyeloproliferative&amp;language=en&amp;a=-4315J20605&amp;b=2856a6&#39;, &#39;emailPopUp&#39;, &#39;height=525,width=492&#39;); return false;"><img alt="Email" src="/publishedcontent/images/images/spacer.gif" /></a></li><li class="po-facebook"><a class="addthis_button_facebook add_this_btn" title="Facebook" onclick="NCIAnalytics.BookmarkShareClick(this);" href="#"><img alt="Facebook" src="/publishedcontent/images/images/spacer.gif" /></a></li><li class="po-twitter"><a class="addthis_button_twitter add_this_btn" title="Twitter" onclick="NCIAnalytics.BookmarkShareClick(this);" href="#"><img alt="Twitter" src="/publishedcontent/images/images/spacer.gif" /></a></li><li class="po-googleplus"><a class="addthis_button_google_plusone_share add_this_btn" title="Google+" onclick="NCIAnalytics.BookmarkShareClick(this);" href="#"><img alt="Google+" src="/publishedcontent/images/images/spacer.gif" /></a></li><li class="po-pinterest"><a class="addthis_button_pinterest_share add_this_btn" title="Pinterest" onclick="NCIAnalytics.BookmarkShareClick(this);" href="#"><img alt="Pinterest" src="/publishedcontent/images/images/spacer.gif" /></a></li>
	</ul>
</div><script async="async" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ed7cc9f006efaac" type="text/javascript">

</script>
			<!-- END PAGE OPTIONS -->

			<!-- Body slot -->
			<div id="nvcgSlCTHPIntro">
	<div class="contentid-13892 slot-item only-SI">
			<div class="cthp-version-toggle no-resize">
	<a href="/types/myeloproliferative/hp">Health Professional Version</a>
</div>	<div class="large-6 columns cthp-overview-doublehigh">
		<div class="row">			<div class="large-12 columns cthp-intro-multimedia clearfix">				<h3 class="cthp-overview-title">Overview</h3>								<div>					<span class="cthp-body">						<p>Myeloproliferative neoplasms and myelodysplastic syndromes are diseases of the blood cells. They include chronic myeloproliferative neoplasms, myelodysplastic syndromes, and myelodysplastic/myeloproliferative neoplasms.</p>

<p>Chronic myeloproliferative neoplasms are diseases in which the bone marrow makes too many red blood cells, platelets, or certain white blood cells.</p>

<p>Myelodysplastic syndromes are a group of cancers in which immature blood cells in the bone marrow do not mature or become healthy blood cells.</p>

<p>Myelodysplastic/myeloproliferative neoplasms are diseases that have features of both myelodysplastic syndromes and myeloproliferative neoplasms.</p>

<p>Certain types of myeloproliferative neoplasms and myelodysplastic syndromes may become a type of blood cancer called acute leukemia.</p>					</span>					
          <figure class="image-right-medium centered-set">        <div class="centered-element">                      <img src="/PublishedContent/Images/images/cancer-types/cthp/boneanatomy_article.__v40023053.jpg" alt="Anatomy of the bone; drawing shows spongy bone, red marrow, and yellow marrow. A cross section of the bone shows compact bone and blood vessels in the bone marrow. Also shown are red blood cells, white blood cells, platelets, and a blood stem cell." longdesc="/PublishedContent/Longdesc/longdesc-914529.html"><!--Comment--></img>
                                          	          <a href="/PublishedContent/Images/images/cancer-types/cthp/boneanatomy_enlarge.__v400905195.jpg" target="_blank" class="article-image-enlarge no-resize">Enlarge</a>                                        </div>
                  <figcaption>
            <div class="caption-container no-resize">
                              <p>Anatomy of the bone. The bone is made up of compact bone, spongy bone, and bone marrow.</p>                                        </div>
          </figcaption>
              </figure>
       				</div>			</div>		</div>	</div>
	</div>
</div>
			<!-- Does this contain intro text, OnThisPage, article image, sections, & endnotes? -->
			<div id="nvcgSlCTHPCards" class="cthp-card-container">
	<div class="contentid-940650 slot-item first-SI large-6 columns cthpCard no-resize">
		
<div class="equalheight bgWhite cthp-treatment">
<h3>Treatment</h3>
<div class="cardBody">
<h4 class="cthp-pdq-label">PDQ Treatment Information for Patients</h4><ul>
<li><a href="/types/myeloproliferative/patient/myelodysplastic-treatment-pdq">Myelodysplastic Syndromes Treatment</a></li><li><a href="/types/myeloproliferative/patient/chronic-treatment-pdq">Chronic Myeloproliferative Neoplasms Treatment</a></li><li><a href="/types/myeloproliferative/patient/mds-mpd-treatment-pdq">Myelodysplastic/   Myeloproliferative Neoplasms Treatment</a></li></ul>
<div class="more-info list">
<h5>More information</h5><ul><li class="general-list-item general list-item">
<!-- cgvSnListItemGeneral -->
<!-- Image -->
<!-- End Image -->
<div class="title-and-desc title desc container"><a class="title" href="/types/leukemia/patient/child-aml-treatment-pdq">Childhood Acute Myeloid Leukemia/Other Myeloid Malignancies Treatment (PDQ&reg;)</a></div><!-- end title & desc container -->
</li><li class="general-list-item general list-item">
<!-- cgvSnListItemGeneral -->
<!-- Image -->
<!-- End Image -->
<div class="title-and-desc title desc container"><a class="title" href="/types/childhood-cancers/late-effects-pdq">Late Effects of Treatment for Childhood Cancer (PDQ®)</a></div><!-- end title & desc container -->
</li><li class="general-list-item general list-item">
<!-- cgvSnListItemGeneral -->
<!-- Image -->
<!-- End Image -->
<div class="title-and-desc title desc container"><a class="title" href="/about-cancer/treatment/drugs/myeloproliferative-neoplasms">Drugs Approved for Myeloproliferative Neoplasms</a></div><!-- end title & desc container -->
</li><li class="general-list-item general list-item">
<!-- cgvSnListItemGeneral -->
<!-- Image -->
<!-- End Image -->
<div class="title-and-desc title desc container"><a class="title" href="http://www.cancer.gov/clinicaltrials/search/results?protocolsearchid=10301263&amp;vers=1">Clinical Trials to Treat Myelodysplastic Syndromes</a></div><!-- end title & desc container -->
</li><li class="general-list-item general list-item">
<!-- cgvSnListItemGeneral -->
<!-- Image -->
<!-- End Image -->
<div class="title-and-desc title desc container"><a class="title" href="http://www.cancer.gov/clinicaltrials/search/results?protocolsearchid=12633780&amp;vers=1">Clinical Trials to Treat Chronic Myeloproliferative Neoplasms</a></div><!-- end title & desc container -->
</li><li class="general-list-item general list-item">
<!-- cgvSnListItemGeneral -->
<!-- Image -->
<!-- End Image -->
<div class="title-and-desc title desc container"><a class="title" href="http://www.cancer.gov/clinicaltrials/search/results?protocolsearchid=10301264&amp;vers=1">Clinical Trials to Treat Myelodysplastic/Myeloproliferative Neoplasms</a></div><!-- end title & desc container -->
</li></ul>
</div>
</div></div>

	</div><div class="contentid-940652 slot-item large-6 columns cthpCard no-resize">
		
<div class="equalheight bgWhite cthp-causes">
<h3>Causes & Prevention</h3>
<div class="cardBody">
NCI does not have PDQ evidence-based information about prevention of myeloproliferative neoplasms.<div class="more-info list">
<h5>More information</h5><ul><li class="general-list-item general list-item">
<!-- cgvSnListItemGeneral -->
<!-- Image -->
<!-- End Image -->
<div class="title-and-desc title desc container"><a class="title" href="/about-cancer/causes-prevention/patient-prevention-overview-pdq">Cancer Prevention Overview (PDQ®)</a></div><!-- end title & desc container -->
</li></ul>
</div>
</div></div>

	</div><div class="contentid-940654 slot-item large-6 columns cthpCard no-resize">
		
<div class="equalheight bgWhite cthp-screening">
<h3>Screening</h3>
<div class="cardBody">
NCI does not have PDQ evidence-based information about screening for myeloproliferative neoplasms.<div class="more-info list">
<h5>More information</h5><ul><li class="general-list-item general list-item">
<!-- cgvSnListItemGeneral -->
<!-- Image -->
<!-- End Image -->
<div class="title-and-desc title desc container"><a class="title" href="/about-cancer/screening/patient-screening-overview-pdq">Cancer Screening Overview (PDQ®)</a></div><!-- end title & desc container -->
</li></ul>
</div>
</div></div>

	</div><div class="contentid-898666 slot-item last-SI large-6 columns cthpCard no-resize">
		
<div class="equalheight bgWhite cthp-general">
    <h3>General Resources on Coping</h3>
		<div>		        <a href="/about-cancer/coping"><img src="/PublishedContent/Images/images/patient-focused/family/man-with-cancer-and-his-wife-panoramic.__v60068407.jpg" alt="" /></a>  <div class="cardBody">  <ul>    <li>      <a href="/about-cancer/coping" class="arrow-link">Supportive information on managing the physical and emotional effects of cancer and treatment for both patients and caregivers.</a>    </li>  </ul></div>	</div></div>

	</div>
</div> 
		</div>
	</div>
</div>
</div> <!-- End MAIN CONTENT AREA -->

        </div> <!-- END Page -->

        <!-- FOOTER -->
        <footer class="site-footer">
            <div id="nvcgSlFooter">
	<div class="contentid-911586 slot-item only-SI">
		

<div class="row">
<div class="large-12 columns footer-nci">National Cancer Institute<br /> <span>at the National Institutes of Health</span></div>
</div>
<div class="row footer-utility">
<div class="large-3 columns">
<h2>FOLLOW US</h2>
<ul class="follow-us clearfix">
<li><a class="facebook icon" onclick="NCIAnalytics.FooterLink(this, 'Facebook');" href="/social-media#facebook"><span class="hidden">Facebook</span></a></li>
<li><a class="twitter icon" onclick="NCIAnalytics.FooterLink(this, 'Twitter');" href="/social-media#twitter"><span class="hidden">Twitter</span></a></li>
<li><a class="instagram icon no-exit-notification" onclick="NCIAnalytics.FooterLink(this, 'Instagram');" href="http://instagram.com/nationalcancerinstitute"><span class="hidden">Instagram</span></a></li>
<li><a class="youtube icon" onclick="NCIAnalytics.FooterLink(this, 'YouTube');" href="/social-media#youTube"><span class="hidden">YouTube</span></a></li>
<li><a class="googleplus icon" onclick="NCIAnalytics.FooterLink(this, 'Google+');" href="/social-media#google+"><span class="hidden">Google+</span></a></li>
<li><a class="linkedin icon" onclick="NCIAnalytics.FooterLink(this, 'LinkedIn');" href="/social-media#linkedIn"><span class="hidden">LinkedIn</span></a></li>
</ul>
<ul class="follow-us clearfix">
<li><a class="govdelivery icon" onclick="NCIAnalytics.FooterLink(this, 'GovDelivery');" href="https://public.govdelivery.com/accounts/USNIHNCI/subscriber/new "><span class="hidden">GovDelivery</span></a></li>
<li><a class="rss icon" onclick="NCIAnalytics.FooterLink(this, 'RSS');" href="/syndication/rss"><span class="hidden">RSS</span></a></li>
</ul>
</div>
<div class="large-3 columns">
<h2>CONTACT INFORMATION</h2>
<ul>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Contact Us');" href="/contact">Contact Us</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'LiveHelp Chat'); window.open('https://livehelp.cancer.gov', 'LiveHelp','scrollbars=yes,resizable=yes,menubar=yes,toolbar=yes,location=yes,width=650,height=600'); return false;" href="https://livehelp.cancer.gov">LiveHelp Online Chat</a></li>
</ul>
</div>
<div class="large-3 columns">
<h2>MORE INFORMATION</h2>
<ul>
<li><a onclick="NCIAnalytics.FooterLink(this, 'About Website');" href="/about-website">About This Website</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Cancer.gov en Espanol');" href="/espanol">Cancer.gov en espa&ntilde;ol</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Multimedia');" href="/multimedia">Multimedia</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Publications');" href="/publications">Publications</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Site Map');" href="/about-website/sitemap">Site Map</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Digital Standards');" href="/digital-standards">Digital Standards for NCI Websites</a></li>
</ul>
</div>
<div class="large-3 columns">
<h2>POLICIES</h2>
<ul>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Accessibility');" href="/policies/accessibility">Accessibility</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Comments');" href="/policies/comments">Comment Policy</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Disclaimer');" href="/policies/disclaimer">Disclaimer</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'FOIA');" href="/policies/foia">FOIA</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Privacy and Security');" href="/policies/privacy-security">Privacy &amp; Security</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Reuse');" href="/policies/copyright-reuse">Reuse &amp; Copyright</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Syndication');" href="/syndication">Syndication Services</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'Linking');" href="/policies/linking">Website Linking</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="large-12 small-centered columns agencies">
<ul>
<li><a onclick="NCIAnalytics.FooterLink(this, 'HHS');" href="http://www.hhs.gov/">U.S. Department of Health and Human Services</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'NIH');" href="http://www.nih.gov">National Institutes of Health</a></li>
<li><a onclick="NCIAnalytics.FooterLink(this, 'NCI');" href="/">National Cancer Institute</a></li>
<li class="last"><a onclick="NCIAnalytics.FooterLink(this, 'USA.gov');" href="http://usa.gov">USA.gov</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="large-12 small-centered columns tagline">NIH ... Turning Discovery Into Health<sup>&reg;</sup></div>
</div>
<a class="back-to-top" href="#top">TOP</a>
	</div>
</div>
        </footer>
        <!-- END FOOTER -->

        <script id="_fed_an_ua_tag" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=HHS&subagency=NCI" async></script>

        <!-- TO INSERT WEB ANALYTICS CODE. Every template should have this
        control else Web analytics scripts will not show up in the HTML-->
        
<!-- ***** NCI Web Analytics - DO NOT ALTER ***** -->
<script language="JavaScript" type="text/javascript" src="//static.cancer.gov/webanalytics/wcms/wa_wcms_pre.js"></script>
<script language="JavaScript" type="text/javascript">
<!--
var s_account = AnalyticsMapping.GetSuites("nciglobal");
-->
</script>
<script language="JavaScript" type="text/javascript" src="//static.cancer.gov/webanalytics/wcms/NCIAnalyticsFunctions.js"></script>
<script language="JavaScript" type="text/javascript" src="//static.cancer.gov/webanalytics/wcms/s_code.js"></script>
<script language="JavaScript" type="text/javascript">
<!--
s.channel='Cancer Types';
s.prop3='/types/myeloproliferative';
s.prop6='Myeloproliferative Neoplasms';
s.prop8='english';
s.prop10=document.title;
s.prop25='01/01/1980';
s.prop44='Cancer Types Landing Page';
s.eVar2='english';
s.eVar44='Cancer Types Landing Page';
s.events='event1';

var s_code=s.t();
if(s_code)
   document.write(s_code);
-->
</script>
<!-- ***** End NCI Web Analytics ***** -->


        <script type="text/javascript">_satellite.pageBottom();</script>
    </body>

</html>